Hello
Phòng Bán Hàng Trực Tuyến
Điện thoại: (024) 3516.0888 – 1900 0323 (phím 1)
Showroom 49 Thái Hà - Đống Đa - Hà Nội
Điện thoại: (024) 3563.9488 – 1900 0323 (phím 2)
Phòng Dự Án Và Doanh Nghiệp
Điện thoại: (024) 0919.917.001– 1900 0323 (phím 3)
An Phát 84T/14 Trần Đình Xu – TP HCM
Điện thoại: (028) 3838.6576 – (028).3838.6569
Tư Vấn Trả Góp
Điện thoại: 1900.0323 phím 4 – 0936.021.377
Hỗ Trợ Kĩ Thuật
Điện thoại: 1900.0323 phím 5 - 0902.118.180 hoặc 090.218.5566
Hỗ Trợ Bảo Hành
Điện thoại: 1900.0323 phím 6 - 0918.420.480
Laptop Gaming - Đồ Họa
Laptop - Máy Tính Xách Tay
PC Gaming, Học Tập
PC Đồ Họa, Thiết Kế, AI
Bàn phím, Chuột - Gaming Gear
Linh Kiện Máy Tính
Màn Hình Máy Tính
Máy Tính Đồng Bộ - Máy Chủ
Thiết bị văn phòng
Cooling, Tản nhiệt
Thiết Bị Mạng, Camera
GeForce RTX Store
Flash sale
Khách hàng Online
Khách hàng Showroom Hà Nội
◆ 49 Thái Hà
Hotline - 0918.557.006◆ 151 Lê Thanh Nghị
Hotline - 0983.94.9987◆ 63 Trần Thái Tông
Hotline - 0862.136.488Khách hàng Showroom TP.HCM
◆158-160 Lý Thường Kiệt
Hotline - 0917.948.081◆ 330-332 Võ Văn Tần
Hotline - 0931.105.498Khách hàng Doanh nghiệp - Dự án
Ưu Đãi Doanh Nghiệp
Chính sách bán hàng
Phóng to Hình sản phẩm
1 / 2|
Interfaces |
|
|
Telephony Interface |
8 RJ11 FXO ports/1 RJ11 FXS |
|
Network Interface |
Two 10/100/1000Mbps RJ45 ports, one with 802.3af PoE-PD support
Note: Up to 1000Mbps in Bridge mode, up to 100Mbps in NAT mode |
|
LED Indicators |
POWER, NET1, NET2, FXS, FXO |
|
Factory Reset Button |
Yes |
|
Voice, Fax, Modem |
|
|
Telephony Features |
Caller ID display or block, call waiting, flash, blind or attended transfer, forward,hold, do not disturb, 3-way conference
|
|
Voice Codecs |
G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.723.1, G.729, G.726-32, iLBC,
Opus, dynamic jitter buffer, advanced line echo cancellation |
|
Fax over IP |
T.38 compliant Group 3 Fax Relay up to 14.4kpbs and auto-switch to G.711 for Fax
Pass-through |
|
Short/Long Haul Ring Load |
3 REN: Up to 1km on 24 AWG |
|
Caller ID |
Bellcore Type 1 & 2, ETSI, BT, NTT, and DTMF-based CID
|
|
Dial Methods |
DTMF, Pulse |
|
Disconnect Methods |
Busy Tone, Polarity Reversal/Wink, Loop Current |
|
Signaling |
|
|
Network Protocols |
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
|
QoS |
Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic
Shaping |
|
DTMF Method |
In-audio, RFC2833 and/or SIP INFO |
|
Provisioning and Control |
HTTP, HTTPS, TFTP, SSH, TR-069, secure and automated provisioning using
AES encryption, syslog |
|
Security |
|
|
Media |
SRTP |
|
Control |
TLS/SIPS/HTTPS |
|
Management |
Syslog support, Telnet, SSH, Remote management using web browser
|
|
Physical |
|
|
Universal Power Supply |
POE Input: 4 8 V / 0 . 5 A DC Input: 12V/1A |
|
Environmental |
Operational: 32º – 104ºF Storage: 14º – 140ºF Humidity: 10 – 90% Non-condensing |
|
Dimension |
190mm x 100mm x 28mm (L x W x D) |
|
Weight |
0.46KG |
|
Package Contents |
1x HT881, 1x Ethernet Cable, 1x Quick Installation Guide (Power Supply Not
Included) |
|
Compliance |
FCC/CE/RCM/IC/UKCA |
| Giá khuyến mại: | 8.690.000 đ [Giá đã có VAT] |
🎁Đổi điểm thi nhận ngay voucher giảm tới 5.900.000đ. Xem chi tiết
|
Có 0 người đã đăng ký nhận thông tin. Xem Danh sách
người đã đăng ký nhận thông tin
X| Họ tên | Số điện thoại | Thời gian đăng ký |
|---|
Chấp nhận thanh toán:
Mua hàng Online toàn quốc:
(Hotline: 1900.0323 - Phím 1 hoặc 0913.367.005)
Hiện đang có tại showroom:
Trợ giúp
MUA HÀNG NHANH CHÓNG, TIỆN LỢI
MÔ TẢ SẢN PHẨM
0 đ
0 đ
Bộ phát Wifi Grandstream GWN7660E Wifi 6 AX3000 _ Hỗ trợ 256 user (Kèm khuyến mại nguồn POE)
Giá khuyến mãi: 3.450.000 đ
0 đ
0 đ
0 đ
0 đ
Bộ phát Wifi Grandstream GWN7605, Hỗ trợ 100+ user, Chuẩn AC MU-MIMO 1167Mbps (Kèm nguồn POE Khuyến mại)
Giá khuyến mãi: 2.550.000 đ
0 đ
0 đ
0 đ
0 đ
Nguồn cấp cho Wifi Grandstream PoE Power 48v
Giá khuyến mãi: 350.000 đ
0 đ
0 đ
0 đ
0 đ
Bộ phát Wifi Grandstream GWN7660E Wifi 6 AX3000 _ Hỗ trợ 256 user (Kèm khuyến mại nguồn POE)
Giá khuyến mãi: 3.450.000 đ
0 đ
0 đ
0 đ
0 đ
Bộ phát Wifi Grandstream GWN7605, Hỗ trợ 100+ user, Chuẩn AC MU-MIMO 1167Mbps (Kèm nguồn POE Khuyến mại)
Giá khuyến mãi: 2.550.000 đ
0 đ
0 đ
0 đ
0 đ
Điện thoại IP Grandstream GRP2601
Giá khuyến mãi: 960.000 đ
0 đ
0 đ
|
Interfaces |
|
|
Telephony Interface |
8 RJ11 FXO ports/1 RJ11 FXS |
|
Network Interface |
Two 10/100/1000Mbps RJ45 ports, one with 802.3af PoE-PD support
Note: Up to 1000Mbps in Bridge mode, up to 100Mbps in NAT mode |
|
LED Indicators |
POWER, NET1, NET2, FXS, FXO |
|
Factory Reset Button |
Yes |
|
Voice, Fax, Modem |
|
|
Telephony Features |
Caller ID display or block, call waiting, flash, blind or attended transfer, forward,hold, do not disturb, 3-way conference
|
|
Voice Codecs |
G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.723.1, G.729, G.726-32, iLBC,
Opus, dynamic jitter buffer, advanced line echo cancellation |
|
Fax over IP |
T.38 compliant Group 3 Fax Relay up to 14.4kpbs and auto-switch to G.711 for Fax
Pass-through |
|
Short/Long Haul Ring Load |
3 REN: Up to 1km on 24 AWG |
|
Caller ID |
Bellcore Type 1 & 2, ETSI, BT, NTT, and DTMF-based CID
|
|
Dial Methods |
DTMF, Pulse |
|
Disconnect Methods |
Busy Tone, Polarity Reversal/Wink, Loop Current |
|
Signaling |
|
|
Network Protocols |
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
|
QoS |
Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic
Shaping |
|
DTMF Method |
In-audio, RFC2833 and/or SIP INFO |
|
Provisioning and Control |
HTTP, HTTPS, TFTP, SSH, TR-069, secure and automated provisioning using
AES encryption, syslog |
|
Security |
|
|
Media |
SRTP |
|
Control |
TLS/SIPS/HTTPS |
|
Management |
Syslog support, Telnet, SSH, Remote management using web browser
|
|
Physical |
|
|
Universal Power Supply |
POE Input: 4 8 V / 0 . 5 A DC Input: 12V/1A |
|
Environmental |
Operational: 32º – 104ºF Storage: 14º – 140ºF Humidity: 10 – 90% Non-condensing |
|
Dimension |
190mm x 100mm x 28mm (L x W x D) |
|
Weight |
0.46KG |
|
Package Contents |
1x HT881, 1x Ethernet Cable, 1x Quick Installation Guide (Power Supply Not
Included) |
|
Compliance |
FCC/CE/RCM/IC/UKCA |

ĐÁNH GIÁ VÀ BÌNH LUẬN